<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.semanariofueguino.com.ar/xmlrpc.php" />
<title>Bertone intenta incluir el reclamo de Malvinas en la Constitución provincial</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.semanariofueguino.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.semanariofueguino.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Bertone intenta incluir el reclamo de Malvinas en la Constitución provincial RSS de los comentarios" href="http://www.semanariofueguino.com.ar/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.semanariofueguino.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font_cta-css'  href='http://www.semanariofueguino.com.ar/wp-content/plugins/agile-video-player/css/cta.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_quick_follow-css'  href='http://www.semanariofueguino.com.ar/wp-content/plugins/orbisius-quick-follow/assets/main.min.css?ver=1432743131' type='text/css' media='all' />
<link rel='stylesheet' id='mantras-css'  href='http://www.semanariofueguino.com.ar/wp-content/themes/mantra/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easymedia_styles-css'  href='http://www.semanariofueguino.com.ar/wp-content/plugins/easy-media-gallery/css/frontend.css?ver=4.5.6' type='text/css' media='all' />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-content/plugins/swfobj/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-content/plugins/agile-video-player/js/jQuery.tubeplayer.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-content/plugins/agile-video-player/js/jquery.cookie.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-content/plugins/agile-video-player/js/share.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-content/themes/mantra/js/frontend.js?ver=2.5.0'></script>
<link rel='https://api.w.org/' href='http://www.semanariofueguino.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semanariofueguino.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semanariofueguino.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atacaron a tiros el auto de Fabiana Ríos en Santa Fe' href='http://www.semanariofueguino.com.ar/atacaron-a-tiros-el-auto-de-fabiana-rios-en-santa-fe/' />
<link rel='next' title='Liberan al capataz de Estancia San Julio' href='http://www.semanariofueguino.com.ar/liberan-al-capataz-de-estancia-san-julio/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.semanariofueguino.com.ar/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/" />
<link rel='shortlink' href='http://www.semanariofueguino.com.ar/?p=38822' />
<link rel="alternate" type="application/json+oembed" href="http://www.semanariofueguino.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semanariofueguino.com.ar%2Fbertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semanariofueguino.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semanariofueguino.com.ar%2Fbertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="screen,projection" href="http://www.semanariofueguino.com.ar/wp-content/plugins/easy-media-gallery/css/styles/mediabox/Light.css" />

<!-- Easy Media Gallery Lite START (version 1.3.115)-->       
    
    <script type="text/javascript">
	/*<![CDATA[*/
	/* Easy Media Gallery */
    jQuery(document).ready(function($) {	
		var add = "easymedia";
jQuery('.da-thumbs a[rel!="easymedia"]').attr('rel', function (i, old) {
    return old ? old + ' ' + add : add; });		
    });
    /*]]>*/</script>

    <!--[if lt IE 9]>
<script src="http://www.semanariofueguino.com.ar/wp-content/plugins/easy-media-gallery/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery Lite  END  -->   
    
			<style>span>iframe{
			max-width:none !important;
		}     
		</style>
		 <style type="text/css"> #wrapper { width:80% ;} #access, #colophon, #branding, #main {width:100%;} #access .menu-header, div.menu {width:96% ;} #content {margin-left:2%;} #primary, #secondary {padding-left:1%;} #content { width:64%;} #primary,#secondary {width:31%;}#content, #content p, #content ul, #content ol, #content input, #content select, #content textarea{ font-size:14px; } * , .widget-title {font-family:Segoe UI, Arial, sans-serif ; } #content h1.entry-title a, #content h2.entry-title a, #content h1.entry-title , #content h2.entry-title {font-family:Georgia, Times New Roman, Times, serif ; } .widget-area * {font-family:Helvetica, sans-serif ; } .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6 {font-family:Georgia, Times New Roman, Times, serif ; } .nocomments, .nocomments2 {display:none;} #header-container > div { margin-top:20px;} #header-container > div { margin-left:40px;} body { background-color:#444444 !important ;} #header { background-color:#333333 ;} #footer { background-color:#222222 ;} #footer2 { background-color:#171717 ;} #site-title span a { color:#0D85CC ;} #site-description { color:#999999 ;} #content, #content p, #content ul, #content ol { color:#333333 ;} .widget-area a:link, .widget-area a:visited, a:link, a:visited ,#searchform #s:hover , #container #s:hover, #access a:hover, #wp-calendar tbody td a , #site-info a ,#site-copyright a, #access li:hover > a, #access ul ul :hover > a { color:#0D85CC;} a:hover, .entry-meta a:hover, .entry-utility a:hover , .widget-area a:hover { color:#12a7ff ;} #content .entry-title a, #content .entry-title, #content h1, #content h2, #content h3, #content h4, #content h5, #content h6{ color:#444444 ;} #content .entry-title a:hover { color:#000000 ;} .widget-title,#footer-widget-area .widget-title { background-color:#444444 ;} .widget-title { color:#2EA5FD ;} #content article.post{float:left;width:47%;margin-right:3%; } #content article.sticky { margin-right:3%;padding:0; } #content article.sticky > * {margin:2%;} #content article:nth-of-type(2n+1) {clear: both;} #footer-widget-area .widget-title { color:#0C85CD ; ;} #footer-widget-area a { color:#666666 ;} #footer-widget-area a:hover { color:#888888 ;} #content .wp-caption { background-image:url(http://www.semanariofueguino.com.ar/wp-content/themes/mantra/images/pins/mantra_dot.png) ;} #content p, .entry-content ul, .entry-summary ul , .entry-content ol, .entry-summary ol { margin-bottom:1.5em;} .entry-meta .entry-time {display:none;} #branding { height:75px ;} </style> 
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><style>/* Mantra Custom CSS */</style>

<!--[if lte IE 8]>
<style type="text/css" media="screen">
 #access ul  li,
.edit-link a ,
 #footer-widget-area .widget-title, .entry-meta,.entry-meta .comments-link,
.short-button-light, .short-button-dark ,.short-button-color ,blockquote  {
     position:relative;
     behavior: url(http://www.semanariofueguino.com.ar/wp-content/themes/mantra/js/PIE/PIE.php);
   }

#access ul ul {
-pie-box-shadow:0px 5px 5px #999;
}
   
#access  ul  li.current_page_item,  #access ul li.current-menu-item ,
#access ul  li ,#access ul ul ,#access ul ul li, .commentlist li.comment	,.commentlist .avatar,
 .nivo-caption, .theme-default .nivoSlider {
     behavior: url(http://www.semanariofueguino.com.ar/wp-content/themes/mantra/js/PIE/PIE.php);
   }
</style>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.semanariofueguino.com.ar/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/" />
<meta property="og:title" content="Bertone intenta incluir el reclamo de Malvinas en la Constitución provincial" />
<meta property="og:description" content="El anuncio lo hizo la gobernadora luego de una reunión con integrants del Centro de Ex combatientes tanto de Río Grande como de Ushuaia. La iniciativa será presentada en la Legislatura y si se aprueba (necesita mayoría agravada) se hará un referendum para decidir si el reclamo fueguino por Malvinas se incluye&hellip;" />
<meta property="article:published_time" content="2017-02-07T14:20:43+00:00" />
<meta property="article:modified_time" content="2017-02-07T14:20:43+00:00" />
<meta property="article:author" content="http://www.semanariofueguino.com.ar/author/vananadia/" />
<meta property="article:section" content="Semanario" />
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) {
// concatenate functions
    return function() { if (function1) function1(); if (function2) function2(); }
}

function mantra_onload() {


     // Add responsive videos
     if (jQuery(window).width() < 800) jQuery(".entry-content").fitVids();
}; // mantra_onload


jQuery(document).ready(function(){
     // Add custom borders to images
     jQuery("img.alignnone, img.alignleft, img.aligncenter,  img.alignright").addClass("imageNone");

	// Add select navigation to small screens
     jQuery("#access > .menu > ul").tinyNav({
          	header: ' = Menu = '
			});
});

// make sure not to lose previous onload events
window.onload = makeDoubleDelegate(window.onload, mantra_onload );
</script>
</head>
<body class="single single-post postid-38822 single-format-standard custom-background">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">

<nav class="topmenu"><ul id="menu-semanario" class="menu"><li id="menu-item-11458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11458"><a href="http://www.semanariofueguino.com.ar/">Locales</a></li>
<li id="menu-item-11714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11714"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-27576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576"><a href="http://www.semanariofueguino.com.ar/category/internacional/">Internacionales</a></li>
<li id="menu-item-23408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23408"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-11713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11713"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/futbol/">Deportes</a></li>
<li id="menu-item-15188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15188"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/salud/">Salud</a></li>
</ul></nav>
<header id="header">

		<div id="masthead">

			<div id="branding" role="banner" >

				<img id="bg_image" alt="" title="" src="http://www.semanariofueguino.com.ar/wp-content/uploads/2014/06/cropped-header81.jpg?441baa"  />
	<div id="header-container">


<div><div id="site-title"><span> <a href="http://www.semanariofueguino.com.ar/" title="" rel="home"></a> </span></div><div id="site-description" ></div></div><div class="socials" id="sheader">
			<a target="_blank" rel="nofollow" href="https://www.facebook.com/semanariofueguino/" class="socialicons social-Facebook" title="Facebook"><img alt="Facebook" src="http://www.semanariofueguino.com.ar/wp-content/themes/mantra/images/socials/Facebook.png?441baa" /></a>
			<a target="_blank" rel="nofollow" href="https://twitter.com/Semanariotdf" class="socialicons social-Twitter" title="Twitter"><img alt="Twitter" src="http://www.semanariofueguino.com.ar/wp-content/themes/mantra/images/socials/Twitter.png?441baa" /></a></div></div>				<div style="clear:both;"></div>

			</div><!-- #branding -->

			<nav id="access" class="jssafe" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Pasar al contenido directamente">Pasar al contenido directamente</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11458"><a href="http://www.semanariofueguino.com.ar/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11714"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576"><a href="http://www.semanariofueguino.com.ar/category/internacional/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23408"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11713"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/futbol/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15188"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/salud/">Salud</a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;"> </div>

</header><!-- #header -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>
		
									
		<section id="container">
			<div id="content" role="main">
			
						

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.semanariofueguino.com.ar/atacaron-a-tiros-el-auto-de-fabiana-rios-en-santa-fe/" rel="prev"><span class="meta-nav">&laquo;</span> Atacaron a tiros el auto de Fabiana Ríos en Santa Fe</a></div>
					<div class="nav-next"><a href="http://www.semanariofueguino.com.ar/liberan-al-capataz-de-estancia-san-julio/" rel="next">Liberan al capataz de Estancia San Julio <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-38822" class="post-38822 post type-post status-publish format-standard hentry category-semanario">
					<h1 class="entry-title">Bertone intenta incluir el reclamo de Malvinas en la Constitución provincial</h1>
										<div class="entry-meta">
						&nbsp; <span class="author vcard" >Por <a class="url fn n" href="http://www.semanariofueguino.com.ar/author/vananadia/" title="Ver todos los artículos de German Vanadia">German Vanadia</a> <span class="bl_sep">|</span></span>  <span class="onDate"> <a href="http://www.semanariofueguino.com.ar/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/" title="11:20 am" rel="bookmark"><span class="entry-date">7 febrero, 2017</span> <span class="entry-time"> - 11:20 am</span></a> <span class="bl_sep">|</span> </span> <span class="bl_categ"> <a href="http://www.semanariofueguino.com.ar/category/semanario/" rel="tag">Semanario</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						
	<div style="">
		<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Bertone intenta incluir el reclamo de Malvinas en la Constitución provincial" data-url="http://www.semanariofueguino.com.ar/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/"  data-via="@semanariotdf" data-lang="es">Tweet</a>
	</div>
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><p><img class="alignnone size-medium wp-image-25624" src="http://www.semanariofueguino.com.ar/wp-content/uploads/2015/04/Malvinas1-300x215.jpg?441baa" alt="Malvinas" width="300" height="215" srcset="http://www.semanariofueguino.com.ar/wp-content/uploads/2015/04/Malvinas1-300x215.jpg 300w, http://www.semanariofueguino.com.ar/wp-content/uploads/2015/04/Malvinas1-500x358.jpg 500w, http://www.semanariofueguino.com.ar/wp-content/uploads/2015/04/Malvinas1-140x100.jpg 140w, http://www.semanariofueguino.com.ar/wp-content/uploads/2015/04/Malvinas1-150x107.jpg 150w, http://www.semanariofueguino.com.ar/wp-content/uploads/2015/04/Malvinas1.jpg 549w" sizes="(max-width: 300px) 100vw, 300px" />El anuncio lo hizo la gobernadora luego de una reunión con integrants del Centro de Ex combatientes tanto de Río Grande como de Ushuaia. La iniciativa será presentada en la Legislatura y si se aprueba (necesita mayoría agravada) se hará un referendum para decidir si el reclamo fueguino por Malvinas se incluye en la Constitución. Esta consulta popular se haría en simultáneo con alguna votación general.</p>
<p>“Nos pareció valioso compartir la iniciativa con los Ex Combatientes de las dos ciudades, para saber si ellos están de acuerdo y podamos avanzar” explicó Bertone, quien además aclaró que“si bien la Constitución Nacional sí cuenta con esta prescripción, no sucede lo mismo en nuestra Carta Magna Provincial”.</p>
<p>Según Bertone, al ser Tierra del Fuego la provincia que tiene jurisdicción sobre las islas, Bertone es importante que se encuentre escrito en la constitución provincial. Cabe aclarar que los veteranos de guerra manifestaron su apoyo al proyecto.</p>

	<div style="">
		<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Bertone intenta incluir el reclamo de Malvinas en la Constitución provincial" data-url="http://www.semanariofueguino.com.ar/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/"  data-via="@semanariotdf" data-lang="es">Tweet</a>
	</div>
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_bookmark">Bookmark :  <a href="http://www.semanariofueguino.com.ar/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/" title="Permalink a Bertone intenta incluir el reclamo de Malvinas en la Constitución provincial" rel="bookmark">permalink</a>. </span>											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.semanariofueguino.com.ar/atacaron-a-tiros-el-auto-de-fabiana-rios-en-santa-fe/" rel="prev"><span class="meta-nav">&laquo;</span> Atacaron a tiros el auto de Fabiana Ríos en Santa Fe</a></div>
					<div class="nav-next"><a href="http://www.semanariofueguino.com.ar/liberan-al-capataz-de-estancia-san-julio/" rel="next">Liberan al capataz de Estancia San Julio <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.semanariofueguino.com.ar/wp-login.php?redirect_to=http%3A%2F%2Fwww.semanariofueguino.com.ar%2Fbertone-intenta-incluir-el-reclamo-de-malvinas-en-la-constitucion-provincial%2F">iniciar sesión</a> para escribir un comentario.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->


						</div><!-- #content -->
			<div id="primary" class="widget-area" role="complementary">
		
				
				
			<ul class="xoxo">
				<li id="search-2" class="widget-container widget_search"> 
<form method="get" id="searchform"
action="http://www.semanariofueguino.com.ar//">
<input type="text" value="Search"
name="s" id="s"
onblur="if (this.value == '')
{this.value = 'Search';}"
onfocus="if (this.value == 'Search')
{this.value = '';}" />
<input type="submit" id="searchsubmit" value="OK" />
</form></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.semanariofueguino.com.ar/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.semanariofueguino.com.ar/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://www.semanariofueguino.com.ar/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.semanariofueguino.com.ar/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="http://www.semanariofueguino.com.ar/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="facebook-like-2" class="widget-container widget_facebook_like"><div class="fb-like" data-colorscheme="dark" data-ref="widget" data-layout="button_count" data-share="true" data-show-faces="true" data-width="450"></div></li><li id="text-25" class="widget-container widget_text"><h3 class="widget-title">Cotización del dolar</h3>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código --></div>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Sitios de interés</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.plusnoticias.com" rel="colleague" title="Todos los diarios de Argentina" target="_blank">Diarios de Argentina</a></li>

	</ul>
</li>
<li id="facebook-activity-feed-3" class="widget-container widget_facebook-activity-feed"><div class="fb-social-plugin fb-activity" data-font="arial" data-colorscheme="dark" data-ref="widget" data-header="true" data-max-age="10" data-recommendations="true"></div></li><li id="text-30" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-27" class="widget-container widget_text"><h3 class="widget-title">Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Semanariotdf" data-widget-id="605073497837170689">Tweets por el @Semanariotdf.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="ubm-banners-2" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="http://www.semanariofueguino.com.ar/wp-content/uploads/useful_banner_manager_banners/3-distribuidora laplata LIMPIO-300x250.gif?441baa" alt="Distribuidora del plata" />
                    </div>
        </li>			</ul>

			<ul class="xoxo">
							</ul>
			
			
						
		</div><!-- #primary .widget-area -->

 <!-- 1c -->		</section><!-- #container -->

	<div style="clear:both;"></div>

	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerone" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><object codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab" width="840" height="120" id="movie" style="margin: 0 auto; display: block;">
<param name="movie" value="http://www.semanariofueguino.com.ar/wp-content/uploads/2014/08/840x120agosto2014.swf" /><embed src="http://www.semanariofueguino.com.ar/wp-content/uploads/2014/08/840x120agosto2014.swf?441baa" width="840" height="120" name="movie" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" /></object></div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Semanario Fueguino</h3>			<div class="textwidget"><p>Responsable: Germán Vanadía<br />
info@semanariofueguino.com.ar<br />
Cel: 02964-15-589042</p>
<div id="cont_40b7df9bb027e1a064247f1d6e40a8b0">
  <span id="h_40b7df9bb027e1a064247f1d6e40a8b0">Pronóstico para R&iacute;o Grande</span><br />
  <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/40b7df9bb027e1a064247f1d6e40a8b0"></script>
</div>
<div id="cont_95a9b2120126bbe33fc1f6141fa1d1df">
  <span id="h_95a9b2120126bbe33fc1f6141fa1d1df"><a id="a_95a9b2120126bbe33fc1f6141fa1d1df" href="http://www.meteored.com.ar/" target="_blank" style="color:#656565;font-family:Arial;font-size:14px;">Pronóstico para  Ushuaia</a></span><br />
  <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/95a9b2120126bbe33fc1f6141fa1d1df"></script>
</div>
</div>
		</li>					</ul>
				</div><!-- #first .widget-area -->



			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<nav class="footermenu"><ul id="menu-semanario-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11458"><a href="http://www.semanariofueguino.com.ar/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11714"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576"><a href="http://www.semanariofueguino.com.ar/category/internacional/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23408"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11713"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/futbol/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15188"><a target="_blank" href="http://www.semanariofueguino.com.ar/category/salud/">Salud</a></li>
</ul></nav>	<div style="text-align:center;clear:both;padding-top:4px;" >
		<a href="http://www.semanariofueguino.com.ar/" title="" rel="home">
			</a> | Powered by <a target="_blank" href="http://www.cryoutcreations.eu" title="Mantra Theme by Cryout Creations">Mantra</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Semantic Personal Publishing Platform ">  WordPress.		</a>
	</div><!-- #site-info -->
<div class="socials" id="sfooter">
			<a target="_blank" rel="nofollow" href="https://www.facebook.com/semanariofueguino/" class="socialicons social-Facebook" title="Facebook"><img alt="Facebook" src="http://www.semanariofueguino.com.ar/wp-content/themes/mantra/images/socials/Facebook.png?441baa" /></a>
			<a target="_blank" rel="nofollow" href="https://twitter.com/Semanariotdf" class="socialicons social-Twitter" title="Twitter"><img alt="Twitter" src="http://www.semanariofueguino.com.ar/wp-content/themes/mantra/images/socials/Twitter.png?441baa" /></a></div>			
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<link rel='stylesheet' id='mantra-mobile-css'  href='http://www.semanariofueguino.com.ar/wp-content/themes/mantra/style-mobile.css?ver=2.5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.semanariofueguino.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>


<!-- Powered by Orbisius Quick Follow | URL: http://club.orbisius.com/products/wordpress-plugins/orbisius-quick-follow/?utm_source=orbisius-quick-follow&utm_medium=plugin-header&utm_campaign=product -->

<div id="fb-root"></div>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.semanariofueguino.com.ar @ 2017-02-07 15:22:54 by W3 Total Cache -->